ubuntu18, package install

apt-get install curl libcurl3 libcurl3-dev php5-curl php5-mcrypt php5-cli nginx php5-fpm
Мне необходимо установить все, упомянутое выше. Эта команда найдена в одной из инструкций, но
уже не работает, так как я понимаю, компоненты устарели и нужно ставить новые.
Как мне узнать какие версии ставить ?
Просьба не судить строго, я не особо разбираюсь в ubuntu 18
Также очень пишу не писать всякий бред типа а зачем, а почему просто так для выяснений
не касающиеся коечного результата

Актуален до 15.06.18

0