Профиль

pogomanki

pogomanki

Украина, Киев

Рейтинг в разделе:

маршрутка 550 Киев

Когда отправляется (в выходной день) первая маршрутка 550. Со стороны Милославской?

Перенос активной excel таблицы в браузер.

Хотел узнать, можно ли перенести активную таблицу ексель в браузер.

Сохранил док. как "веб страница html", открывая сохраненный браузер открывает таблицу, но она в пассивном режиме, как перенести ее активную, что бы можно было вводить данные в нее через браузер.
Сохранил html код страницы и добавил на всякий в блокнот, можно отредактировать через него.
Возможен хоть какой то вариант?

Excel пустая ячейка в ЕСЛИ

Нужно распознать пустую я ячейку.
Пробовал ставить ЕСЛИ(D4=""; Пробовал ставить знак процента.
Заранее спасибо.

10004 6659

Лучший ответ:

А что не так с пустыми кавычками? Вот это работает =ЕСЛИ(A1="";"ОК";"НЕТ")

формула exel

Хочу воспользоватся функцией ЕСЛИ. Но, стоит число 4,29  то-есть не равное число. 

В формуле стоит =ЕСЛИ(E3=4;"Хорошо"... 
Поскольку число не ровно 4, оно его не находит. Пробовал функции СЛЧИС() и ОКРУГЛ, но как то не помогло. Или криво делал. Было так:
 =ЕСЛИ(E3=4+СЛЧИС()*0,9;"Хорошо"...
и не получилось =( подскажите как найти мое число.

10008 6661

Лучший ответ:

А что нужно то? Можно воспользоваться оператором ЛЕВСИМВ что-то типа этого =ЕСЛИ(ЛЕВСИМВ(A1;1)*1=4;"ОК";"НЕТ")

Армия

Возможно ли "отмазаться" (получить военный, белый билет) будучи уже солдатом (служащим). Сколько это будет стоить? К кому обращаться? Место службы Киев.

***
(ребят, я спрашиваю не за себя) за брата, который уже в армии.

Помощь с физикой - формулы

Нужно краткое описание к этим формулам, заранее спасибо


Страницы:
1
2
предыдущая
следующая