Профиль

pogomanki

pogomanki

Украина, Киев

Рейтинг в разделе:

Условия раздачи листовок, газет

Всем доброго времени суток. Интересуют условия раздачи листовок, газет. То что есть разные виды оплаты знаю, то что попасться можно на мошенников тоже. Интересует другое, как все происходит?

1. По утрам нужно каждый день приезжать в офис?
2. По завершению, 3-4х часов положенных нужно ехать в офис или можно ехать по своим делам сразу?

Нумерация таблиц магистерской

Добрый день, как нумеровать таблицы разделов и подразделов:

1. Раздел
1.1. Подраздел
Таблица № 1.1; 1.2, 1.3.
1.2. Подраздел
Таблица № 1.2. 1.3. так идет повторение номера. 2.1. Не пойдет, т.к. первая 2 это номер раздела. Да и он повторится так же, когда дело дойдет до второго раздела.
...
2. Раздел
2.1. Подраздел
Таблица № 2.1; 2.2
2.2. Подраздел
2.Таблица № 2.2.
...
3. Раздел аналогично)

В общем, вроде вопрос пустяковый... но я что то реально запутался =D в интернете идет описание такое

"Таблицы, за исключением таблиц приложений, следует нумеровать арабскими цифрами сквозной нумерацией. Допускается нумеровать таблицы в пределах раздела. В этом случае номер таблицы состоит из номера раздела и порядкового номера таблицы, разделенных точкой. Таблицы каждого приложения обозначают отдельной нумерацией арабскими цифрами с добавлением перед цифрой обозначения приложения."

Таким образом идет повторение номера, которое описал выше.
Помогите разобраться =)

комп не видит телефон через usb

Здравствуйте, юзби, рабочие флешки, принтер видит. На телефоне установил USB Driver безуспешно.

При подключении открывается "Мастер нового оборудования", при поиске программного обеспечения, выдает поиск как MTP, после поиска выдает "Это оборудование установить не удалось".
Еще один нюанс. На телефоне в включенном режиме юзби подключено как "Медиа-устройство MTP". Когда переключаю в режим "камера PTP", открывается накопительный диск и видны на компьютере фотографии с телефона. Заранее спасибо в помощи =)

230 164

Лучший ответ:

здесь найдешь http://4pda.ru/forum/index.php?showtopic=684153

Покупка ноутбука

Всем привет, нужна помощь в выборе ноутбука. Нужен в основном для учебы. Спокойное пользование интернетом (с множеством вкладок). Что бы тянул антивирус наподобие нота или что то того. Главное что бы при этом не тормозил)))
Бюджет 5000-7000 грн. Жду дельных советов =) Всем спасибо! =)

Занятие гантелями

Всем добра. Хочу узнать, Как влияет на тело, организм, 2 вида занятий гантелями.
1) делать 10-15 раз (своим макс. весом), потом сразу максимальное количество раз легким весом.
2) максимальное количество раз легким весом, потом сразу делать 10-15 раз (своим макс. весом).
подходы 3-5 раз для каждого. Интересно именно разная последовательность как влияет. Спасибо =)

Мячи для настольного тенниса STIGA Optimum *** кто производитель

Мячи для настольного тенниса STIGA Optimum ***, кто знает настоящего производителя данных шариков. Стига сама по себе страна Швеция. Но много где увидел, что указывают страну Китай, цена у тех и у этих одинаковая. Кто по настоящему их производит. Или на сайтах пишут правду их изготавливают в разных странах?

5793 3322

Лучший ответ:

Раньше всё производилось на Малой Арнаутской....сейчас всё производиться в большом Китае... Редко европейский товар долетает до середины Днепра !!!!

маршрутка 550 Киев

Когда отправляется (в выходной день) первая маршрутка 550. Со стороны Милославской?

Перенос активной excel таблицы в браузер.

Хотел узнать, можно ли перенести активную таблицу ексель в браузер.

Сохранил док. как "веб страница html", открывая сохраненный браузер открывает таблицу, но она в пассивном режиме, как перенести ее активную, что бы можно было вводить данные в нее через браузер.
Сохранил html код страницы и добавил на всякий в блокнот, можно отредактировать через него.
Возможен хоть какой то вариант?

Excel пустая ячейка в ЕСЛИ

Нужно распознать пустую я ячейку.
Пробовал ставить ЕСЛИ(D4=""; Пробовал ставить знак процента.
Заранее спасибо.

6925 3856

Лучший ответ:

А что не так с пустыми кавычками? Вот это работает =ЕСЛИ(A1="";"ОК";"НЕТ")

формула exel

Хочу воспользоватся функцией ЕСЛИ. Но, стоит число 4,29  то-есть не равное число. 

В формуле стоит =ЕСЛИ(E3=4;"Хорошо"... 
Поскольку число не ровно 4, оно его не находит. Пробовал функции СЛЧИС() и ОКРУГЛ, но как то не помогло. Или криво делал. Было так:
 =ЕСЛИ(E3=4+СЛЧИС()*0,9;"Хорошо"...
и не получилось =( подскажите как найти мое число.

6929 3858

Лучший ответ:

А что нужно то? Можно воспользоваться оператором ЛЕВСИМВ что-то типа этого =ЕСЛИ(ЛЕВСИМВ(A1;1)*1=4;"ОК";"НЕТ")

Страницы:
1
2
предыдущая
следующая